Résultats de 1 à 3 sur 3
  1. #1
    Inscrit
    mars 2015
    Messages
    2
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0

    Aide sur OpenAtv 5.1

    Bonjour à tout le monde,
    Je suis nouveau sur le forum. J'ai un un souci avec ma dreambox 800h se. J'ai changé l'image de celle-ci. Avant elle tournait sur ICVS.J'ai installé OpenAtv 5.1. j'ai téléchargé et installé cccam 230 et injecté les clines. Mais elle ne décode pas les chaines.

    Vous serez aimables de m'aider comment je dois remédier à ce problème.

    Merci beacoup.

  2. #2
    Inscrit
    janvier 2015
    Âge
    44
    Messages
    704
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    118
    salut tu a fait 755 ? ton cccam il se trouve bien dans usr/key ?

  3. #3
    Inscrit
    mars 2015
    Messages
    2
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Bonjour,

    Je te remercie Fransali de ta reponse. Mais mon problème n'est toujours pas résolu. j'ai mis les attributs à 755, c'est toujours pareil les chaînes ne sont pas décodées. le CCCam devient inactif quand je le mets sur une chaîne payante.

    Bonne journée

Sujets similaires

  1. Réponses: 1
    Dernier message: 19/02/2016, 19h41
  2. Aide sur G-Share
    Par saxmaster94 dans le forum Entraide Starsat
    Réponses: 5
    Dernier message: 01/08/2015, 13h31
  3. Aide sur digiglass
    Par salim1 dans le forum Entraide Digiclass HD
    Réponses: 1
    Dernier message: 20/12/2014, 13h45

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé