Résultats de 1 à 1 sur 1
  1. #1
    Inscrit
    décembre 2015
    Âge
    54
    Messages
    3
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0

    Soucis mise en service atlas 200hd

    je viens d'acquérir un ATLAS200HDS et je rencontre quelques soucis.
    Je suis du Jura dans le secteur de Dole.

    Mon antenne satellite est sur ASTRA 19.2 et j'ai un bon signal: S:90 Q:76
    J'ai également injecté les MàJ B118V5 et le boot B103

    J'ai fait la recherche des chaines et j'en ai 855.
    Je suis branché en Ethernet et sur la page paramètres réseaux j'ai les infos : interface réseau active Eth0 - DHCP Activé - Mode DNS Auto
    Sur la page : Controle d'accès:
    Mode client et ethernet dongle Off - KYNG Free serveur1 vide
    Mode serveur ethernet activité serveur activé - port du serveur 1
    Editeur de clés: Emu Système:Viaccess - Provider CSN/UPCTV [00 78 00] 6 Activity Activé Key - Length 8Bytes
    Ordre des priorités des contrôles d'accès: 1ere tache serveurs gratuits - Seconde tache Emulateur et le reste Aucune.

    Toutes les chaines $ ont de bon signal, mais elle ne marchent pas (écran noir)
    je n'ai pas de message type "cette chaine ne peut être décryptée"
    Bizarrement, les chaines genre FR3, TF1, M6... sont précédées du sigle $ ... Je m'interroge.


    il me manque C+ aussi .

    MERCI DE VOTRE AIDE
    Dernière édition par cresus39; 05/12/2015 à 18h42

  2. Merci pour ce post wanacorse thanked for this post

Sujets similaires

  1. Atlas 200hd B vers D.zip
    Par iptv gold dans le forum Firmware,Emu ,Keys,Atlas HD
    Réponses: 1
    Dernier message: 15/08/2017, 16h32
  2. Aide atlas HD 200S j'ai des soucis avec mon server
    Par Zaza94 dans le forum Entraide Atlas HD
    Réponses: 29
    Dernier message: 02/09/2016, 17h55
  3. Data full - emu pour atlas 100hd et atlas 200hd du 10/12//2015
    Par yachine007 dans le forum Firmware,Emu ,Keys,Atlas HD
    Réponses: 8
    Dernier message: 02/03/2016, 21h42
  4. lista astra atlas 200hd
    Par tomynab dans le forum Listes des chaînes atlas
    Réponses: 2
    Dernier message: 29/11/2015, 18h33
  5. perte de signal atlas 200hd
    Par enzodemars dans le forum Entraide Atlas HD
    Réponses: 0
    Dernier message: 06/06/2015, 16h45

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Activé