Résultats de 1 à 14 sur 14
  1. #1
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0

    configurer serveur geant GN-9800 HD PLUS

    Salam,

    Je viens d'acquerir geant GN-9800 HD PLUS, je souhaiterai savoir comment configurer les serveurs gratuits. Sur expansion, en mettant le serveur 40 sur Gshare 3 aucun serveur n'est connecte, le wifi est reconnu et connecte puisque IPTV est acquise.
    Merci

    Salam

  2. Merci pour ce post algerplage thanked for this post
  3. #2
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam,

    Les operations effectuees sont les suivantes:
    Sur expansion, je me suis connecte au wifi, puis obtenu l'adresse IP avec succes (d'ailleur a chaque demarrage de geant 9800 il rapelle succes de la connexion)
    Ensuite, sur serveur j'ai ete sur le 40 et choisi Gshare 3 puis j'ai confirme par oui
    Enfin j'ai mis fav 111 pour connecter a internet
    En retournant sur serveur je remarque l'inscription "aucun serveur connecte"
    J'ai is canal + puis reste un bon momemt (quelques minutes: plus de 10 mn) mais aucun resultat
    Quelqu'un peut-il m'aider en me disant ce que j'ai omis de faire?
    Merci de m'aider
    Salam

  4. #3
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam,

    Juste pour renuveler ma demande d'aide. SVP quelqu'un peut il m'eclairer?
    Merci

  5. #4
    Inscrit
    juin 2014
    Messages
    18 382
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    1026
    Citation Envoyé par nouses Voir le message
    Salam,

    Juste pour renuveler ma demande d'aide. SVP quelqu'un peut il m'eclairer?
    Merci
    Salut;
    Quelle est la version du flash installée? Sinon télécharger la dernière version ici:
    https://maghrebstar.com/showthread.p...-du-14-11-2015
    Dernière édition par laliche; 27/11/2015 à 11h27
    Membres débutants Cliquez ICI
    Obtenir le statut de membre confirmé Cliquez ICI
    Mettre vos liens en "Contenu caché"(Obligation) Cliquez ICI

    Ouvrir un message ou un lien caché Cliquez ICI
    Vérifier l'existence d'un sujet avant d'en créer un nouveau Cliquez ICI
    Merci de ne pas cocher la case "Requiert Merci pour ce post pour voir le contenu" quand vous demandez quelque chose ou quand vous remerciez




  6. Merci pour ce post nouses thanked for this post
  7. #5
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam

    Merci pour la reponse. J'ai utilise la version du 14/11/2015 version 1.52. Faut-il passer par "defaut usine" et recommencer la configuration?
    Merci

  8. #6
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam

    Je confirme qu'il s'agit de la meme version 1.52 du 14/11

  9. #7
    Inscrit
    juin 2014
    Messages
    18 382
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    1026
    Citation Envoyé par nouses Voir le message
    Salam

    Je confirme qu'il s'agit de la meme version 1.52 du 14/11
    Il semble que le problème est général et que la version 1.43 fonctionne mieux ,peux-tu la tester ?

    Membres débutants Cliquez ICI
    Obtenir le statut de membre confirmé Cliquez ICI
    Mettre vos liens en "Contenu caché"(Obligation) Cliquez ICI

    Ouvrir un message ou un lien caché Cliquez ICI
    Vérifier l'existence d'un sujet avant d'en créer un nouveau Cliquez ICI
    Merci de ne pas cocher la case "Requiert Merci pour ce post pour voir le contenu" quand vous demandez quelque chose ou quand vous remerciez




  10. #8
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam

    Je vais la tester dans l'apres-midi INCHALLAH
    Merci pour la reponse

  11. #9
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam
    J'ai trouve une version 1.43 dongle du 05/07 est-ce que je peux la tester pour le 9800 qui ne possede pas de dongle?
    Merci

  12. #10
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam
    J'ai essaye la version 1.43 mais n'est pas acceptee de meme que la 2.51
    Que faire?

  13. #11
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam
    Je veux dire 1.52

  14. #12
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    salam
    1.51 pardon

  15. #13
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam,

    Pb resolu: reprendre mon post relatif aux actions entreprises auxquelles il faut juste ajouter une operation que j'avais omise en l'occurrence appuyer sur F1 apres avoir choisi Gshare3 sur le serveur 40 pour se connecter aux serveurs.

    Merci pour ceux qui m'ont aide.

    Salam

  16. #14
    Inscrit
    novembre 2015
    Âge
    52
    Messages
    17
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    Salam

    Juste pour rappeler que la version 1.52 est la bonne

Sujets similaires

  1. Mise a jour Geant-GN-9800-HD-PLUS-V182-31.08.2017
    Par laliche dans le forum Firmware,Emu,Géant HD
    Réponses: 0
    Dernier message: 01/09/2017, 06h31
  2. Mise a jour Géant GN-9800 HD plus [ 1.81 ] du 29/07/2017
    Par laliche dans le forum Firmware,Emu,Géant HD
    Réponses: 0
    Dernier message: 30/07/2017, 12h08
  3. Geant 9800 HD PLus
    Par fabrice215 dans le forum Entraide Géant
    Réponses: 0
    Dernier message: 11/01/2016, 18h10
  4. Opticum X405 X406 [Comment configurer le serveur]
    Par laliche dans le forum Tutoriaux
    Réponses: 1
    Dernier message: 04/12/2014, 21h59
  5. Réponses: 0
    Dernier message: 30/07/2014, 14h01

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé