Résultats de 1 à 4 sur 4
  1. #1
    Inscrit
    novembre 2015
    Âge
    34
    Messages
    8
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0

    problem hd 200s ls reboot tout les 10 seconde

    mon problem hd 200s ls reboot tout les 10 seconde help svp

  2. Merci pour ce post chekaoui thanked for this post
  3. #2
    Inscrit
    juin 2014
    Messages
    3 221
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    43
    Citation Envoyé par binbilynx Voir le message
    mon problem hd 200s ls reboot tout les 10 seconde help svp
    A tu pensé a faire un Clean du récepteur Atlas HD 200 ?

    Voici la video
    bienvenue sur MaghrebStar

    vous devez être enregistré pour pouvoir voir le lien ou le contenu caché!

    inscrivez vous sur MaghrebStar ici:maghrebstar.com/register.php?

  4. #3
    Inscrit
    juin 2014
    Messages
    18 367
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    1026
    Salut,

    Détranches le câble de la parabole vous vérifier qu'il n'a pas un court-circuit. Sinon faire les sauvegardes de tes listes et éventuellement des serveurs ajoutés avant de faire un clean du récepteur.
    Membres débutants Cliquez ICI
    Obtenir le statut de membre confirmé Cliquez ICI
    Mettre vos liens en "Contenu caché"(Obligation) Cliquez ICI

    Ouvrir un message ou un lien caché Cliquez ICI
    Vérifier l'existence d'un sujet avant d'en créer un nouveau Cliquez ICI
    Merci de ne pas cocher la case "Requiert Merci pour ce post pour voir le contenu" quand vous demandez quelque chose ou quand vous remerciez




  5. Merci pour ce post ramrouci thanked for this post
  6. #4
    Inscrit
    novembre 2015
    Âge
    34
    Messages
    8
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0
    merci de vous reponse
    j'ais fait le cline mais rien

  7. Merci pour ce post maurismo, ramrouci thanked for this post

Sujets similaires

  1. vider le cache Dns( ip) tout les 5 seconde automatiquement
    Par iptv gold dans le forum Astuces informatique
    Réponses: 3
    Dernier message: 17/09/2017, 23h35
  2. probleme atlas 200s reboot run-----init
    Par legacy93 dans le forum Entraide Atlas HD
    Réponses: 1
    Dernier message: 24/04/2017, 20h51
  3. probleme atlas 200s reboot run-----init
    Par legacy93 dans le forum Astuces,Tutoriaux et Entraide satellites
    Réponses: 0
    Dernier message: 24/04/2017, 20h18
  4. Réponses: 2
    Dernier message: 04/02/2017, 22h53
  5. Mise a jour REVOLUTION (6060 CLASS_STONE) fix reboot problem 2016/10/01
    Par laliche dans le forum Firmware,Emu,Revolution HD
    Réponses: 0
    Dernier message: 05/10/2016, 19h58

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Activé