Bonsoir à tous

Quelqu'un pourrait m'aider je n'arrive pas à flasher mon demo avec le cable RS232 je n'ai que des message d'erreur. Je suis en version 1.75 et je voudrais revenir a la version 1.71