Résultats de 1 à 2 sur 2

Sujet : Problème Image

  1. #1
    Inscrit
    février 2015
    Âge
    38
    Messages
    1
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    0

    Problème Image

    Bonjour
    je suis nouveau suis nouveau sur ce forum et j'ai besoin d'aide

    j'habite en suisse et j'utilise pas dream pour le cable

    je suis a la recherche d'une image car la mienne qui a fonctionner sans problème depuis plusieur années a un bug.

    je recherche une image pour une DM 800 se premiere version Original
    quelqu'un pourrais m'aider?
    quel autre info avez vous besoin?

    merci pour votre aide

  2. #2
    Inscrit
    janvier 2015
    Localisation
    planete terre
    Âge
    42
    Messages
    219
    Messages Remerciés / Appréciés
    Pouvoir de réputation
    3
    bonjour klissos regarde dans la section linux tu devrais trouvé tout ce qu'il te faut,autrement google est ton amis.
    atlas hd200 b113
    dm500s gemini 4,7
    dreambox500hd emotion oe1,6
    fte max s200 ali c

Sujets similaires

  1. [Résolu] Problème image atlas 200 Se
    Par Zkine dans le forum Entraide Atlas HD
    Réponses: 6
    Dernier message: 07/07/2017, 11h12
  2. Réponses: 0
    Dernier message: 02/03/2017, 19h13
  3. [Résolu] Starsat SR-8800HD HYPER - Problème synchronisation entre l'image et le son
    Par aka-temp dans le forum Entraide Starsat
    Réponses: 4
    Dernier message: 12/01/2017, 12h26
  4. Réponses: 10
    Dernier message: 04/01/2017, 18h58
  5. Resolution du probleme-error-image-checking-failed-mu-cod 3
    Par laliche dans le forum Outils+Tutos+Entraide Starsat & Clones
    Réponses: 0
    Dernier message: 29/08/2014, 12h00

Liens sociaux

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé